首頁首頁  常見問題常見問題  會員註冊會員註冊  登入登入  

分享 | 
 

 該升級囉!

上一篇主題 下一篇主題 向下 
發表人內容
工頭
系統管理員
系統管理員
avatar

文章數 : 1214
注冊日期 : 2010-04-20

發表主題: 該升級囉!   2016-10-03, 12:52

舊版 Yahoo奇摩即時通不支援WinXP
Yahoo Messenger requires Windows 7 or later.
將自 2016 年 8 月 5 日開始停止服務。
2016 年 8 月 31 日後便會完全停用。
因此,請您盡快更新到最新版本,以繼續使用 Yahoo奇摩即時通。

哪裡可以取得新版 Yahoo奇摩即時通?
• 如果使用行動裝置,
..........可在此處取得適用於 Android 或 iOS 平台的新應用程式。
• 如果使用個人電腦,
..........下載 Windows 和 Mac 版應用程式,或在網頁瀏覽器中使用https://mail.yahoo.com
..........你也可以前往https://mail.yahoo.com
..........使用 Yahoo奇摩電子信箱中的即時通 (在左上角尋找笑臉圖示) 進行升級。
回頂端 向下
http://yesabss.chinarenluntan.com
 

該升級囉!

上一篇主題 下一篇主題 回頂端 
1頁(共1頁)

這個論壇的權限:無法 在這個版面回復文章
首頁 ::  :: 《雲端世代》-